福利厚生/アカウントの発行でエラーが出る

2025-08-26 02:48:14 UTC
失敗.png

<エラーメッセージ>

アカウント発行に失敗 失敗:◯件

アカウント発行数が上限に達しました。プランアップにつきましては担当カスタマーサクセス又は右記アドレスまでご連絡ください。support@hrbrain.co.jp

 

原因

契約プランに基づいて設定されたアカウント数の発行上限値に達している場合に発生し、上限オーバーの件数が表示されます。

 

解決方法

契約プランを変更されたい場合

カスタマーサクセス担当宛てにお問い合わせいただくか、下記メールアドレス宛にお問い合わせください。

support@hrbrain.co.jp

 

契約プランを変更しない場合

既に発行されているアカウントで不要なアカウントがある場合は削除してからアカウントを発行してください。

アカウントの削除方法

※アカウントを削除された場合、同一アカウントで再度発行しても過去のデータは引き継がれませんのでご留意くださいませ。

 

 

 

 

 

 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています